debsums
tool for verification of installed package files against MD5 checksums

general

source
debsums (source, admin)
version
2.0.52+nmu1
maint
Ryan Niebur, Anders Kaseorg (u)
std-ver
3.9.3
VCS
Git (browse)

binaries

todo

  • Lintian reports 1 warning about this package. You should make the package lintian clean getting rid of it.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 3.9.5 instead of 3.9.3).
  • The BTS contains patches fixing 2 bugs, consider including or untagging them.

problems

  • The BTS contains 1 bug tagged help, please consider helping the maintainer in dealing with it.

news RSS

bugs

all bug history graph
18
RC
1
I&N
10
M&W
7
F&P
0

ubuntu ubuntu ...

patch-tracker ...

oldstable
2.0.48+nmu3
stable
2.0.52
testing
2.0.52+nmu1
unstable
2.0.52+nmu1