fte
Text editor for programmers - base package

general

source
fte (source, editors)
version
0.50.2b6-1
maint
Debian QA Group
std-ver
3.9.2

versions ... ...pool

oldstable
save 0.50.2-1.2
stable
save 0.50.2b6-1
testing
save 0.50.2b6-1
unstable
save 0.50.2b6-1

todo

problems

  • There were override disparities found in suite unstable:
    • fte-docs: Override says editors - optional, .deb says doc - optional
  • This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #525314 for more information.

news RSS

bugs

all bug history graph
16
RC
0
I&N
10
M&W
6
F&P
0

ubuntu ubuntu ...

patch-tracker ...

oldstable
0.50.2-1.2
stable
0.50.2b6-1
testing
0.50.2b6-1
unstable
0.50.2b6-1