getmail4
mail retriever with support for POP3, IMAP4 and SDPS

general

source
getmail4 (source, mail)
version
4.46.0-1
maint
Osamu Aoki
std-ver
3.9.4
VCS
Git (browse)

versions ... ...pool

oldstable
save 4.20.0-1
old-bpo
save 4.27.0-1~bpo60+1
stable
save 4.32.0-2
testing
save 4.44.0-1
unstable
save 4.46.0-1

binaries

todo

  • Lintian reports 1 warning about this package. You should make the package lintian clean getting rid of it.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 3.9.5 instead of 3.9.4).

problems

  • The BTS contains 1 bug tagged help, please consider helping the maintainer in dealing with it.

testing migration

excuses:
  • Too young, only 1 of 5 days old
  • Not considered

news RSS

bugs

all bug history graph
2
RC
0
I&N
1
M&W
1
F&P
0

ubuntu ubuntu ...

patch-tracker ...

oldstable
4.20.0-1
stable
4.32.0-2
testing
4.44.0-1
unstable
4.46.0-1