gnokii
Datasuite for mobile phone management

general

source
gnokii (optional, comm)
version
0.6.30+dfsg-1
maint
Leo Costela
std-ver
3.9.2
VCS
Git (browse)

todo

problems

  • There were override disparities found in suite experimental:
    • gnokii: Override says comm - optional, .deb says metapackages - optional
  • The current maintainer is looking for someone who can help with the maintenance of this package. If you are interested in this package, please consider helping out. One way you can help is offer to be a co-maintainer or triage bugs in the bts. Please see bug number #677750 for more information.

news RSS

bugs

all bug history graph
13
RC
0
I&N
11
M&W
2
F&P
0

ubuntu ubuntu ...