libopkele
source package

general

source
libopkele (source, libs)
version
2.0.4-6
maint
NIIBE Yutaka
std-ver
3.9.4

versions ... ...pool

oldstable
save 2.0.4-1
stable
save 2.0.4-5.3
testing
save 2.0.4-6
unstable
save 2.0.4-6

binaries

todo

  • The package should be updated to follow the last version of Debian Policy (Standards-Version 3.9.5 instead of 3.9.4).

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0

patch-tracker ...

oldstable
2.0.4-1
stable
2.0.4-5.3
testing
2.0.4-6
unstable
2.0.4-6