pstoedit
PostScript and PDF files to editable vector graphics converter

general

source
pstoedit (source, graphics)
version
3.62-1
maint
Roland Stigge
std-ver
3.9.4

versions ... ...pool

oldstable
save 3.50-3
stable
save 3.60-2
testing
save 3.62-1
unstable
save 3.62-1

binaries

todo

  • Lintian reports 6 errors about this package. You should make the package lintian clean getting rid of them.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 3.9.5 instead of 3.9.4).
  • This package has "Build-Depends: docbook-to-man" while docbook-to-man needs a new maintainer, see RFA #549475.

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0

patch-tracker ...

oldstable
3.50-3
stable
3.60-2
testing
3.62-1
unstable
3.62-1