qtchooser
Wrapper to select between Qt development binary versions

general

source
qtchooser (source, misc)
version
39-g4717841-3
maint
Debian Qt/KDE Maintainers (a), Timo Jyrinki (u), Lisandro Damián Nicanor Pérez Meyer (u)
std-ver
3.9.5
VCS
Git (browse)

versions ... ...pool

testing
save 39-g4717841-3
unstable
save 39-g4717841-3

binaries

todo

problems

  • There were override disparities found in suite unstable:
    • qtchooser: Override says libdevel - extra, .deb says libdevel - optional

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0

ubuntu ubuntu ...

patch-tracker ...

testing
39-g4717841-3
unstable
39-g4717841-3