antlr
language tool for constructing recognizers, compilers etc

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/antlr

general

source
antlr (source, devel)
version
2.7.7+dfsg-7
maint
Debian Java Maintainers (a), Torsten Werner (u)
arch
any all
std-ver
3.9.6
VCS
Subversion (browse)

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.0 and your package only follows 3.9.6...
  • There were override disparities found in suite unstable:
    • antlr: Override says devel - optional, .deb says java - optional

news RSS

bugs

all bug history graph
3
RC
0
I&N
2
M&W
1
F&P
0
Ubu
4