audit
source package

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/audit

general

source
audit (source, libs)
version
1:2.7.7-1
maint
Laurent Bigonville
arch
linux-any all
std-ver
4.0.0
VCS
Git (browse)

todo

problems

  • There were override disparities found in suite unstable:
    • libauparse-dev: Override says libdevel - optional, .deb says libdevel - extra
    • python3-audit: Override says python - optional, .deb says python - extra
    • python-audit: Override says python - optional, .deb says python - extra
    • golang-redhat-audit-dev: Override says devel - optional, .deb says devel - extra
    • auditd: Override says admin - optional, .deb says admin - extra
    • libaudit-dev: Override says libdevel - optional, .deb says libdevel - extra
    • audispd-plugins: Override says admin - optional, .deb says admin - extra

testing migration

  • This package is part of the ongoing testing transition known as python3.6-supported. Please avoid uploads unrelated to this transition, they would likely delay it and require supplementary work from the release managers. On the other hand, if your package has problems preventing it to migrate to testing, please fix them as soon as possible. You can probably find supplementary information in the debian-release archives or in the corresponding release.debian.org bug.

news RSS

bugs

all bug history graph
7
RC
0
I&N
6
M&W
1
F&P
0
Ubu
3