bfbtester
Brute Force Binary Tester

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/bfbtester

general

source
bfbtester (optional, utils)
version
2.0.1-7.1
maint
Uwe Hermann
std-ver
3.7.2

versions ... ...pool

o-o-stable
save 2.0.1-7.1
oldstable
save 2.0.1-7.1
stable
save 2.0.1-7.1
testing
save 2.0.1-7.1
unstable
save 2.0.1-7.1

binaries

todo

  • Incorporate and acknowledge the changes from the non maintainer upload.
  • Lintian reports 4 warnings about this package. You should make the package lintian clean getting rid of them.
  • Build log checks report 2 warnings about this package.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 3.9.6 instead of 3.7.2).

news RSS

bugs

all bug history graph
3
RC
0
I&N
2
M&W
1
F&P
0

ubuntu ubuntu ...

patch-tracker ...

oldstable
2.0.1-7.1
stable
2.0.1-7.1
testing
2.0.1-7.1
unstable
2.0.1-7.1