botch
tools to create and analyse dependency graphs

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/botch

general

source
botch (optional, misc)
version
0.23-1
maint
Johannes 'josch' Schauer
arch
any all
std-ver
4.5.0
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 0.21-3
oldstable
save 0.21-8
stable
save 0.23-1
testing
save 0.23-1
unstable
save 0.23-1
Ubuntu
0.23-1

binaries

todo

  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.6.0 instead of 4.5.0).
  • This package has "Build-Depends-Arch: cppo" while cppo needs a new maintainer, see RFA #933912.
  • This package has "Build-Depends-Indep: markdown" while markdown needs a new maintainer, see RFA #466330.
  • This package has "Depends: libyojson-ocaml-dev" while yojson needs a new maintainer, see RFA #934714.

news RSS

bugs

all bug history graph
3
RC
0
I&N
2
M&W
1
F&P
0