courier-authlib
Courier authentication library

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/courier-authlib

general

source
courier-authlib (source, mail)
version
0.68.0-4
maint
Markus Wanner
std-ver
3.9.8
VCS
Git (browse)

todo

problems

  • The as-installed testing for this package did not pass (log).
  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.4 and your package only follows 3.9.8...
  • The URL(s) for this package had some recent persistent issues.

news RSS

bugs

all bug history graph
20
RC
1
I&N
15
M&W
4
F&P
0
Ubu
9