cryptmount
Management of encrypted file systems

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/cryptmount

general

source
cryptmount (source, admin)
version
5.2.2-1
maint
RW Penney
arch
linux-any
std-ver
3.9.8

versions ... ...pool

o-o-stable
save 4.3.1-1
oldstable
save 5.0-2
stable
save 5.2.2-1
testing
save 5.2.2-1
unstable
save 5.2.2-1
Ubuntu
5.2.2-1

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.0 and your package only follows 3.9.8...
  • There were override disparities found in suite unstable:
    • cryptmount: Override says admin - optional, .deb says admin - extra

testing migration

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0
Ubu
3