darts
C++ Template Library for implementation of Double-Array

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/darts

general

source
darts (source, devel)
version
0.32-15
maint
Natural Language Processing, Japanese (a), Hideki Yamane (u)
std-ver
4.0.0
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 0.32-7
oldstable
save 0.32-13
stable
save 0.32-14
testing
save 0.32-15
unstable
save 0.32-15
exp
save 0.32-14
Ubuntu
0.32-15

binaries

todo

  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.0.1 instead of 4.0.0).

problems

  • The URL(s) for this package had some recent persistent issues.

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0