fbset
framebuffer device maintenance program

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/fbset

general

source
fbset (source, admin)
version
2.1-29
maint
Debian QA Group
arch
linux-any
std-ver
3.9.8
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 2.1-25
oldstable
save 2.1-28
stable
save 2.1-29
testing
save 2.1-29
unstable
save 2.1-29
Ubuntu
2.1-29ubuntu1

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.0 and your package only follows 3.9.8...
  • This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #740580 for more information.

news RSS

bugs

all bug history graph
8 (11)
RC
0
I&N
7 (9)
M&W
1 (2)
F&P
0