fil-plugins
parametric equalizer LADSPA plugin

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/fil-plugins

general

source
fil-plugins (source, sound)
version
0.3.0-6
maint
Debian Multimedia Maintainers (a), Free Ekanayaka (u), Jaromír Mikeš (u, dm)
std-ver
3.9.8
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 0.3.0-3
oldstable
save 0.3.0-6
stable
save 0.3.0-6
testing
save 0.3.0-6
unstable
save 0.3.0-6
Ubuntu
0.3.0-6build1

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.5.0 and your package only follows 3.9.8...

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0