gcc-6
GNU C compiler

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/gcc-6

general

source
gcc-6 (optional, misc)
version
6.4.0-18
maint
Debian GCC Maintainers (a), Matthias Klose (u)
arch
any all
std-ver
4.1.4
VCS
Subversion (browse)

binaries

todo

problems

  • There were override disparities found in suite unstable:
    • gcc-6-base: Override says libs - optional, .deb says libs - required
  • The BTS contains 1 bug tagged help, please consider helping the maintainer in dealing with it.
  • The URL(s) for this package had some recent persistent issues.

news RSS

bugs

all bug history graph
49 (51)
RC
0
I&N
36 (38)
M&W
12
F&P
1
Help
1
Ubu
7