ggcov
Graphical tool for displaying gcov test coverage data

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/ggcov

general

source
ggcov (source, devel)
version
0.9-19
maint
Alastair McKinstry
std-ver
4.1.0

versions ... ...pool

o-o-stable
save 0.8.4-2
oldstable
save 0.9-6
stable
save 0.9-14
testing
save 0.9-19
unstable
save 0.9-19
Ubuntu
0.9-19

binaries

todo

  • Lintian reports 4 warnings about this package. You should make the package lintian clean getting rid of them.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.1.1 instead of 4.1.0).

problems

  • The URL(s) for this package had some recent persistent issues.

news RSS

bugs

all bug history graph
4
RC
0
I&N
3
M&W
1
F&P
0