goby
WYSIWYG presentation tool for Emacs

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/goby

general

source
goby (source, editors)
version
1.1+0.20180214-2
maint
Tatsuya Kinoshita
std-ver
4.1.4
VCS
Git (browse)

binaries

todo

  • Lintian reports 1 warning about this package. You should make the package lintian clean getting rid of it.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.1.5 instead of 4.1.4).

problems

  • There were override disparities found in suite unstable:
    • goby: Override says editors - optional, .deb says lisp - optional

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0