gpr
GUI for lpr: print files and configure printer-specific options

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/gpr

general

source
gpr (source, utils)
version
0.15deb-2
maint
A Mennucc1
std-ver
3.9.1.0

binaries

  • gpr (1 bugs: 0, 0, 1, 0)
    GUI for lpr: print files and configure printer-specific options

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.1 and your package only follows 3.9.1.0...

news RSS

bugs

all bug history graph
3
RC
0
I&N
2
M&W
1
F&P
0