gramps
Genealogical research program

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/gramps

general

source
gramps (source, gnome)
version
4.1.1~dfsg-3
maint
Ross Gammon (dm)
std-ver
3.9.6
VCS
Git (browse)

binaries

todo

  • Some strings of this package need translation. You should check the l10n status report for more information.
  • This package has "Recommends: graphviz" while graphviz needs a new maintainer, see O #736605.

problems

  • There were override disparities found in suite unstable:
    • gramps: Override says gnome - optional, .deb says python - optional
  • There were override disparities found in suite experimental:
    • gramps: Override says gnome - optional, .deb says python - optional

news RSS

bugs

all bug history graph
6
RC
0
I&N
4
M&W
2
F&P
0

ubuntu ubuntu ...

patch-tracker ...

oldstable
3.2.3-4
stable
3.4.0-1
testing
4.1.1~dfsg-3
unstable
4.1.1~dfsg-3
exp
4.1.2~dfsg-1~exp1