granule
flashcard program for learning new words

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/granule

general

source
granule (source, games)
version
1.4.0-7-6
maint
Debian QA Group
std-ver
3.9.6
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 1.3.0-1
oldstable
save 1.4.0-7-2
testing
save 1.4.0-7-6
unstable
save 1.4.0-7-6
Ubuntu
1.4.0-7-6

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.0.0 and your package only follows 3.9.6...
  • This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #855566 for more information.
  • The package has a debian/watch file, but the last attempt to use it for checking for newer upstream versions failed with an error:
    In debian/watch no matching files for watch line   https://qa.debian.org/cgi-bin/fakeupstream.cgi?upstream=sf/granule/granule .*=granule(?:[_\-]v?|)(\d[^\s/]*)\.(?:tar\.xz|txz|tar\.bz2|tbz2|tar\.gz|tgz) 

news RSS

bugs

all bug history graph
1
RC
0
I&N
0
M&W
1
F&P
0
Ubu
3