grap
program for typesetting graphs

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/grap

general

source
grap (source, text)
version
1.46-1
maint
Debian QA Group
std-ver
4.5.1

versions ... ...pool

o-o-stable
save 1.45-1
oldstable
save 1.45-1
stable
save 1.46-1
testing
save 1.46-1
unstable
save 1.46-1
Ubuntu
1.46-1

binaries

todo

  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.6.0 instead of 4.5.1).

problems

  • This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #845343 for more information.

news RSS

bugs

all bug history graph
1
RC
0
I&N
0
M&W
1
F&P
0