gsequencer
Advanced Gtk+ Sequencer audio processing engine

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/gsequencer

general

source
gsequencer (optional, misc)
version
0.9.14-1
maint
Debian Multimedia Maintainers (a), Joël Krähemann (u), IOhannes m zmölnig (Debian/GNU) (u)
arch
any all
std-ver
4.1.0
VCS
Git (browse)

todo

  • Lintian reports 6 warnings about this package. You should make the package lintian clean getting rid of them.
  • A new upstream version is available: 0.9.26, you should consider packaging it.
  • This package has "Build-Depends: docbook-xsl" while docbook-xsl needs a new maintainer, see O #802370.
  • This package has "Build-Depends: docbook-xml" while docbook-xml needs a new maintainer, see O #802368.

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0