gtk-sharp3
GTK# 3.0 suite, CLI bindings for GTK+

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/gtk-sharp3

general

source
gtk-sharp3 (source, misc)
version
2.99.3-4
maint
Debian CLI Libraries Team (a), Mirco Bauer (u)
arch
any all
std-ver
3.9.3
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 2.99.3-2
oldstable
save 2.99.3-3
stable
save 2.99.3-4
testing
save 2.99.3-4
unstable
save 2.99.3-4
Ubuntu
2.99.3-4

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.6.0 and your package only follows 3.9.3...
  • There were override disparities found in suite unstable:
    • monodoc-gtk3.0-manual: Override says doc - optional, .deb says doc - extra

news RSS

bugs

all bug history graph
2
RC
0
I&N
1
M&W
1
F&P
0
Ubu
3