guacamole-server
source package

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/guacamole-server

general

source
guacamole-server (optional, misc)
version
1.3.0-1
maint
Debian Remote Maintainers (a), Dominik George (u)
std-ver
4.5.1
VCS
Git (browse)

todo

problems

  • There were override disparities found in suite unstable:
    • libguac-dev: Override says libdevel - optional, .deb says libdevel - extra
    • guacd: Override says net - optional, .deb says net - extra
    • libguac-client-telnet0: Override says libs - optional, .deb says libs - extra
    • libguac-client-ssh0: Override says libs - optional, .deb says libs - extra
    • libguac-client-vnc0: Override says libs - optional, .deb says libs - extra
    • libguac-client-rdp0: Override says libs - optional, .deb says libs - extra
    • libguac11: Override says libs - optional, .deb says libs - extra

testing migration

news RSS

bugs

all bug history graph
3
RC
1
I&N
2
M&W
0
F&P
0

patches

Debian
0.9.9-2 1.3.0-1 1.3.0-1
Debian proposed
1