igerman98
source package

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/igerman98

general

source
igerman98 (source, text)
version
20161207-3
maint
Roland Rosenfeld, Rene Engelhard (u)
std-ver
4.1.1

problems

  • There were override disparities found in suite unstable:
    • myspell-de-ch: Override says text - optional, .deb says oldlibs - optional
    • hunspell-de-ch: Override says text - optional, .deb says localization - optional
    • hunspell-de-at: Override says text - optional, .deb says localization - optional
    • wswiss: Override says text - optional, .deb says localization - optional
    • iswiss: Override says text - optional, .deb says localization - optional
    • myspell-de-de: Override says text - optional, .deb says oldlibs - optional
    • aspell-de: Override says text - optional, .deb says localization - optional
    • wngerman: Override says text - optional, .deb says localization - optional
    • myspell-de-at: Override says text - optional, .deb says oldlibs - optional
    • ingerman: Override says text - optional, .deb says localization - optional
    • hunspell-de-de: Override says text - optional, .deb says localization - optional

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0
Ubu
4