kleopatra
Certificate Manager and Unified Crypto GUI

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/kleopatra

general

source
kleopatra (extra, misc)
version
4:16.04.2-2
maint
Debian/Kubuntu Qt/KDE Maintainers (a), Maximiliano Curia (u)
std-ver
3.9.8
VCS
Git (browse)

binaries

todo

problems

  • The as-installed testing for this package did not pass (log).
  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.0.1 and your package only follows 3.9.8...
  • There were override disparities found in suite unstable:
    • kleopatra: Override says net - optional, .deb says kde - optional

news RSS

bugs

all bug history graph
8
RC
0
I&N
6
M&W
2
F&P
0