liece
IRC (Internet Relay Chat) client for Emacs

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/liece

general

source
liece (source, net)
version
2.0+0.20030527cvs-11.2
maint
OHASHI Akira
arch
any all
std-ver
3.7.2

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.1 and your package only follows 3.7.2...
  • There were override disparities found in suite unstable:
    • liece-dcc: Override says net - optional, .deb says net - extra
    • liece: Override says net - optional, .deb says net - extra
  • This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #654941 for more information.

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0