lsh-utils
Secure Shell v2 (SSH2) protocol utilities

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/lsh-utils

general

source
lsh-utils (source, net)
version
2.1-12
maint
Magnus Holmgren
arch
any all
std-ver
4.1.3

versions ... ...pool

o-o-stable
save 2.0.4-dfsg-11
oldstable
save 2.1-5
stable
save 2.1-11
testing
save 2.1-12
unstable
save 2.1-12
Ubuntu
2.1-12build1

binaries

todo

  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.3.0 instead of 4.1.3).
  • This package has "Depends: lsb-base" while lsb needs a new maintainer, see RFA #924519.

testing migration

news RSS

bugs

all bug history graph
5
RC
0
I&N
2
M&W
3
F&P
0
Ubu
3