ltspfs
Fuse based remote filesystem for LTSP thin clients

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/ltspfs

general

source
ltspfs (source, net)
version
1.4-1
maint
Debian LTSP Maintainers (a), Vagrant Cascadian (u)
arch
any all
std-ver
3.9.5
VCS
Bazaar (browse)

versions ... ...pool

o-o-stable
save 0.7-2
o-o-bpo
save 1.1-2~bpo60+1
oldstable
save 1.1-2
stable
save 1.4-1
testing
save 1.4-1
unstable
save 1.4-1

binaries

todo

  • Lintian reports 38 warnings about this package. You should make the package lintian clean getting rid of them.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 3.9.6 instead of 3.9.5).

problems

  • The BTS contains 1 bug tagged help, please consider helping the maintainer in dealing with it.

news RSS

bugs

all bug history graph
2
RC
0
I&N
1
M&W
1
F&P
0

ubuntu ubuntu ...

patch-tracker ...

oldstable
1.1-2
stable
1.4-1
testing
1.4-1
unstable
1.4-1