libanyevent-aggressiveidle-perl
Aggressive idle processes for AnyEvent.

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/libanyevent-aggressiveidle-perl

general

source
libanyevent-aggressiveidle-perl (extra, perl)
version
0.04-1
maint
Dmitry E. Oboukhov
std-ver
3.9.1
VCS
(browse)

versions ... ...pool

o-o-stable
save 0.04-1
oldstable
save 0.04-1
stable
save 0.04-1
testing
save 0.04-1
unstable
save 0.04-1
Ubuntu
0.04-1

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.2 and your package only follows 3.9.1...
  • There were override disparities found in suite unstable:
    • libanyevent-aggressiveidle-perl: Override says perl - optional, .deb says perl - extra

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0