libapache2-mod-auth-pgsql
Module for Apache2 which provides PostgreSQL authentication

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/libapache2-mod-auth-pgsql

general

source
libapache2-mod-auth-pgsql (source, httpd)
version
2.0.3-6.1
maint
Marco Nenciarini
std-ver
3.9.4
VCS
Git (browse)

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.2 and your package only follows 3.9.4...
  • There were override disparities found in suite unstable:
    • libapache2-mod-auth-pgsql: Override says httpd - optional, .deb says httpd - extra

news RSS

bugs

all bug history graph
3
RC
0
I&N
3
M&W
0
F&P
0
Ubu
1