libapache2-mod-lisp
An Apache2 module that interfaces with Lisp environments

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/libapache2-mod-lisp

general

source
libapache2-mod-lisp (source, httpd)
version
1.3.1-1.3
maint
Chris Hanson
std-ver
3.7.3

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.6.0 and your package only follows 3.7.3...
  • There were override disparities found in suite unstable:
    • libapache2-mod-lisp: Override says httpd - optional, .deb says devel - optional
  • This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #829682 for more information.

bugs

all bug history graph
2
RC
0
I&N
2
M&W
0
F&P
0