libjs-jquery-selectize.js
Extensible jQuery-based custom select UI control

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/libjs-jquery-selectize.js

general

source
libjs-jquery-selectize.js (optional, javascript)
version
0.12.4+dfsg-1
maint
Sergio Durigan Junior
std-ver
4.0.1
VCS
Git (browse)

binaries

todo

  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.1.1 instead of 4.0.1).

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0