libopkele
source package

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/libopkele

general

source
libopkele (source, libs)
version
2.0.4+git20140305.9651b55-3
maint
NIIBE Yutaka
std-ver
3.9.8

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.2 and your package only follows 3.9.8...
  • There were override disparities found in suite unstable:
    • libopkele-dev: Override says libdevel - optional, .deb says libdevel - extra
    • libopkele3v5: Override says libs - optional, .deb says libs - extra

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0