libpam-mount
PAM module that can mount volumes for a user session

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/libpam-mount

general

source
libpam-mount (source, admin)
version
2.16-3
maint
Jochen Sprickerhof
arch
linux-any
std-ver
4.0.0
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 2.5-3
oldstable
save 2.14-1.1
stable
save 2.16-2
testing
save 2.16-3
unstable
save 2.16-3
Ubuntu
2.16-3

binaries

todo

  • Lintian reports 1 warning about this package. You should make the package lintian clean getting rid of it.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.1.0 instead of 4.0.0).

problems

  • There were override disparities found in suite unstable:
    • libpam-mount: Override says admin - optional, .deb says admin - extra

news RSS

bugs

all bug history graph
18
RC
0
I&N
10
M&W
8
F&P
0
Ubu
25