Back to libpod-pom-perl PTS page

libpod-pom-perl REMOVED from testing

FYI: The status of the libpod-pom-perl source package
in Debian's testing distribution has changed.

  Previous version: 0.17-5
  Current version:  (not in testing)
  Hint: <>
    # 2006-12-29
    Bug #404896: RM: libbusiness-ups-perl libnewt-perl libcorba-orbit-perl libtangram-perl libapache-authznetldap-perl libclass-prototyped-perl libapache-miniwiki-perl libextutils-f77-perl libnet-ftpserver-perl libdb-file-lock-perl libpod-pom-perl libclass-contract-perl -- RoQA; no rev-deps; orphaned or outdated

The script that generates this mail tries to extract removal
reasons from comments in the britney hint files. Those comments
were not originally meant to be machine readable, so if the
reason for removing your package seems to be nonsense, it is
probably the reporting script that got confused. Please check the
actual hints file before you complain about meaningless removals.

This email is automatically generated; is responsible.
See for more information.