libprintsys
printcap parser, helper for gnulpr's printfilters

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/libprintsys

general

source
libprintsys (source, libs)
version
0.6-13
maint
A Mennucc1
std-ver
3.9.2

versions ... ...pool

o-o-stable
save 0.6-11
oldstable
save 0.6-13
stable
save 0.6-13
testing
save 0.6-13
unstable
save 0.6-13
Ubuntu
0.6-13ubuntu1

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.0.0 and your package only follows 3.9.2...

news RSS

bugs

all bug history graph
1
RC
0
I&N
0
M&W
1
F&P
0