libwildmagic
source package

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/libwildmagic

general

source
libwildmagic (extra, misc)
version
5.13-1
maint
The Debichem Group (a), Filippo Rusconi (u)
arch
any all
std-ver
3.9.5
VCS
Git (browse)

versions ... ...pool

oldstable
save 5.13-1
stable
save 5.13-1
testing
save 5.13-1
unstable
save 5.13-1
Ubuntu
5.13-1ubuntu3

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.2 and your package only follows 3.9.5...
  • There were override disparities found in suite unstable:
    • libwildmagic5-dbg: Override says debug - optional, .deb says debug - extra

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0