mew
mail reader supporting PGP/MIME for Emacs

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/mew

general

source
mew (source, mail)
version
1:6.7-4
maint
Tatsuya Kinoshita
arch
any all
std-ver
3.9.8
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 1:6.4-2
oldstable
save 1:6.6-2+deb8u1
stable
save 1:6.7-4
testing
save 1:6.7-4
unstable
save 1:6.7-4
Ubuntu
1:6.7-4

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.1 and your package only follows 3.9.8...
  • There were override disparities found in suite unstable:
    • mew: Override says mail - optional, .deb says lisp - optional

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0