ndpi
source package

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/ndpi

general

source
ndpi (optional, misc)
version
2.6-3
maint
Ludovico Cavedon
std-ver
4.3.0
VCS
Git (browse)

versions ... ...pool

oldstable
save 1.5.0-1
stable
save 1.8-1
testing
save 2.6-3
unstable
save 2.6-3
Ubuntu
2.6-3

binaries

todo

  • Build log checks report 1 warning about this package.
  • A new upstream version is available: 2.8, you should consider packaging it.
  • This package has "Build-Depends: dh-exec" while dh-exec needs a new maintainer, see O #851746.

testing migration

news RSS

bugs

all bug history graph
3
RC
0
I&N
3
M&W
0
F&P
0