node-ansi-align
align-text with ANSI support for CLIs

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/node-ansi-align

general

source
node-ansi-align (optional, javascript)
version
3.0.0-2
maint
Debian Javascript Maintainers (a), Yashashree Kolhe (u)
std-ver
4.6.0
VCS
Git (browse)

binaries

todo

  • A new upstream version is available: 3.0.1, you should consider packaging it.

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0