node-css-what
CSS selector parser

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/node-css-what

general

source
node-css-what (optional, javascript)
version
3.2.1-1
maint
Debian Javascript Maintainers (a), Thorsten Alteholz (u)
std-ver
4.4.1
VCS
Git (browse)

versions ... ...pool

oldstable
save 2.1.0-1
stable
save 2.1.0-1
testing
save 3.2.1-1
unstable
save 3.2.1-1
Ubuntu
3.2.1-1

binaries

problems

  • The as-installed testing for this package did not pass (log).
  • There were override disparities found in suite unstable:
    • node-css-what: Override says javascript - optional, .deb says web - extra

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0