node-grunt-legacy-util
Some old grunt utils provided for backwards compatibility

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/node-grunt-legacy-util

general

source
node-grunt-legacy-util (optional, javascript)
version
1.1.1-1
maint
Debian Javascript Maintainers (a), Sruthi Chandran (u)
std-ver
4.5.0
VCS
Git (browse)

versions ... ...pool

oldstable
save 1.0.0-1
stable
save 1.0.0-1
testing
save 1.1.1-1
unstable
save 1.1.1-1
Ubuntu
1.1.1-1

binaries

problems

  • The as-installed testing for this package did not pass (log).
  • There were override disparities found in suite unstable:
    • node-grunt-legacy-util: Override says javascript - optional, .deb says web - optional

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0