node-lcid
map standard locale identifies and lcid

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/node-lcid

general

source
node-lcid (optional, javascript)
version
3.1.1-2
maint
Debian Javascript Maintainers (a), Pirate Praveen (u)
std-ver
4.6.0
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 1.0.0-1
oldstable
save 1.0.0-1
stable
save 3.1.1-1
testing
save 3.1.1-2
unstable
save 3.1.1-2
Ubuntu
3.1.1-2

binaries

problems

  • There were override disparities found in suite unstable:
    • node-lcid: Override says javascript - optional, .deb says web - optional

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0