php-horde-gollem
Web-based file manager

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/php-horde-gollem

general

source
php-horde-gollem (source, misc)
version
3.0.12-1
maint
Horde Maintainers (a), Mathieu Parent (u)
std-ver
3.9.8
VCS
Git (browse)

versions ... ...pool

oldstable
save 3.0.3-2
stable
save 3.0.10-1
testing
save 3.0.12-1
unstable
save 3.0.12-1
Ubuntu
3.0.12-1

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.2 and your package only follows 3.9.8...
  • There were override disparities found in suite unstable:
    • php-horde-gollem: Override says php - optional, .deb says php - extra

autoremoval from testing

  • Version 3.0.12-1 of php-horde-gollem is marked for autoremoval from testing on 2018-01-10.
  • It depends (transitively) on and php-sabredav, affected by RC bug(s) and 882939
  • You should try to prevent the removal from testing by fixing these bugs.

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0