php-horde-wicked
Wiki application

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/php-horde-wicked

general

source
php-horde-wicked (source, misc)
version
2.0.8-4
maint
Horde Maintainers, Debian QA Group (u)
std-ver
4.1.4
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 2.0.1-4
oldstable
save 2.0.7-1
stable
save 2.0.8-3
testing
save 2.0.8-4
unstable
save 2.0.8-4
Ubuntu
2.0.8-1ubuntu1

binaries

todo

  • Lintian reports 8 warnings about this package. You should make the package lintian clean getting rid of them.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.4.1 instead of 4.1.4).
  • This package has "Depends: php-horde-core" while php-horde-core needs a new maintainer, see O #942282.

problems

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0