php-phpseclib
implementations of an arbitrary-precision integer arithmetic library

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/php-phpseclib

general

source
php-phpseclib (optional, misc)
version
2.0.35-1
maint
Debian PHP PEAR Maintainers (a), David Prévot (u)
std-ver
4.6.0
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 2.0.4-1
oldstable
save 2.0.14-1
stable
save 2.0.30-2
testing
save 2.0.35-1
unstable
save 2.0.35-1
Ubuntu
2.0.35-1

binaries

todo

  • Lintian reports 1 warning about this package. You should make the package lintian clean getting rid of it.

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0