polkit-kde-agent-1
KDE dialogs for PolicyKit

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/polkit-kde-agent-1

general

source
polkit-kde-agent-1 (optional, misc)
version
4:5.17.5-2
maint
Debian/Kubuntu Qt/KDE Maintainers (a), Maximiliano Curia (u)
std-ver
4.5.0
VCS
Git (browse)

binaries

todo

  • A new upstream version is available: 5.18.1, you should consider packaging it.

problems

  • There were override disparities found in suite unstable:
    • polkit-kde-1: Override says libs - optional, .deb says oldlibs - optional

news RSS

bugs

all bug history graph
2
RC
1
I&N
1
M&W
0
F&P
0
Ubu
1